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Appendix D. Using Copy Stands with Cameras 

A digital camera and copy stand are the best way to obtain images of large or fragile items 

that would be difficult to scan. A copy stand consists of a mechanism to adjust the height of the 

camera and keep it perpendicular to the item being digitized. Special photographic lights are 

usually used with the copy stand. 

Commercially made copy stands provide the greatest ease of use and productivity. However, 

copy stands that are adequate for relatively small projects can easily be developed at much lower 

cost. Many tripods for cameras can have the top inverted to allow the camera to point down for 

use as a copy stand. Figure D.1 shows a tripod being used as a copy stand. Another option is to 

make a wooden frame or structure that uses clamps or bolts to allow the height of the camera to 

be adjusted. 
 
 
 

 
Figure D.1. An inexpensive copy stand using a camera tripod with photographic lights. The diary is 
supported by a piece of plastic to avoid being opened flat. The base is painted the color of a neutral gray 
card. The lights in the room are out to avoid contamination by extraneous light that does not match the 
temperature color of the photographic lights. 
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D.1 Copy Stand Equipment 

Lights 

The lights may be attached to the base of the stand or may be separate, as shown in Figure 

D.1. The lights are placed on opposite sides at an angle of 45 degrees or less to minimize 

reflections and shadows. If the lights are too high, their reflections or bright spots can appear in 

the image.  

Special light bulbs for photography are best for historical copy stand work. Compact 

fluorescent light bulbs that are “full spectrum daylight” give good results. These are preferred 

rather than incandescent lights which produce heat that can be of concern with historical items. 

Daylight bulbs typically have color temperatures in the range of 5000K to 5500K. (Color 

temperature is the temperature in degrees Kelvin of a hot object like a light bulb filament that 

gives this color of light.) The specific color temperature (e.g., 5100K) should be specified in the 

information about the bulb. The camera setting for white balance needs to be set to the color 

temperature of the light bulbs. Full spectrum light bulbs compensate for the uneven spectrum of 

colors that are typical of fluorescent lights. Other types of light bulbs can be used if the camera 

setting for white balance is set accordingly. However, photographic lights give reliable results. 

Other lights in the room should be turned off to avoid contamination by light of other colors. 

Light stands for photography as shown in Figure D.1 can be used, or desk lamps or other 

reflectors can be used. The set of two lights shown in Figure D.1, including bulbs, reflectors, and 

stands, was about $50 in 2011. 

Remote Shutter Release 

A remote shutter release is recommended for copy stand work to minimize movement of the 

camera. This increases reliability and productivity by eliminating the need to carefully and gently 

push the button on the camera for each photograph. The shutter release can be a cable or 

wireless. For the Sony SLT-A33 camera that I use, the wireless shutter release cost about $10. 

The timer on the camera can be used to trigger the shutter without contact, but that is usually a 

much slower process than using a remote shutter release. Also, for long copy stand sessions, an 

external power supply for the camera can be advantageous. 
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Camera Settings 

The camera aperture or F-stop usually should be set relatively small for copy stand work, 

such as F11 to F16. The need for a high depth of field that makes all areas of the item in focus 

must be balanced against diffraction that makes an image soft if the aperture opening is too 

small. The setting that gives the optimal sharpness depends on a variety of factors, including the 

size of the sensor, quality of the lens, distance between the object and camera, and whether the 

lens is designed specifically for close-up work. Initial experiments comparing different settings 

are very useful for learning how to optimize the images with the specific photographic 

equipment. 

A neutral gray card is typically used to set the exposure on the camera for copy stand work. 

This gray card is available from a photography store or the internet and is precisely set to the 

average tone that the camera light meter expects in a photograph. When making images of 

writing on white paper, the average tone is white rather than gray and the exposure setting on 

the camera needs to be adjusted accordingly. The old rule of thumb was that a white page should 

be over exposed by about 1.5 stops from the reading on the light meter on the camera.  

The most precise method is to set the camera on manual exposure and set the exposure using 

a neutral gray card with the exact lighting that will be used. This setting should work for any 

item, whether a photograph or writing on paper. However, it is best to experiment and to verify 

the settings with a particular camera. For example, I found that with a Sony SLT-A33 camera, 

setting the exposure to be 2/3 stop under exposed with the neutral gray card worked best for 

documents.  

For copy stand work, I use a base of hard wood (masonite) that was painted to match a 

neutral gray card. This allows easily setting and verifying exposure when lighting is changed or 

when the copy stand is moved, and also provides a background in the image that will not 

interfere with color adjustments later. In fact, the gray background can be used to make color 

corrections with image-editing software. A strip of thin wood was also painted the same color 

and glued on to the base board to use to consistently align items being photographed. The base 

board is shown in Figure D.1.  

The color of the paint was set by taking a neutral gray card to the paint store and asking 

them to match it. The small test sample of custom paint was more than enough for the copy 

stand base. At Home Depot, the custom paint specification (updated for paint coding in October, 

2014) was: 
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    Behr Ultra, Base UL203, PP Ultra Sample/Flat, Matte 

CLRNT AXL BL KXL VUL 
0Z 

384th 
0 

40 
0 
94 

0 
179.5 

0 
23.5 

Book Cradle 

Digitizing pages in fragile bound books is done with a book cradle that makes an image of 

each page without laying the book flat. With a commercial book cradle, the book is laid open in a 

V shaped base and matching V shaped clear glass plates slide down and hold the pages flat. Two 

cameras are used, one facing each page. This allows high production digitization, but is 

expensive and not suitable for small projects with only a few books to digitize.  

I used a less expensive alternative for the digitization of diaries that were 60 to 105 years old 

and showing significant damage from being passed among family members. A V shaped base 

seemed essential. Clear plastic picture frames that were bent in a V to stand up had an angle 

between sides that was appropriate for the base. A diary book was laid in the angle with one side 

flat on the copy stand base and the other side raised and supported by the plastic frame as shown 

in Figure D.1. A piece of glass from a picture frame was laid on the lower page if needed to hold 

it flat. After the photograph was taken, the other page was laid flat on the copy stand by rotating 

that side down and sliding it into position on the copy stand base. This allowed the images to be 

made with only one pass through the books.  

When glass is laid on top of the pages being photographed, reflections can be a problem. The 

high technology method for dealing with reflections is to have polarizing filters on each of the 

lights and on the camera. These filters are adjusted to remove reflections. A lower cost 

alternative is to set the lights at a lower angle, eliminate other sources of light, and drape or 

wrap dark cloth around objects that are being reflected. 

Digitization of books with a camera often requires the same or similar adjustments to many 

images. Typical adjustments include rotation, cropping and converting formats. Batch processing 

can do these adjustments efficiently and is discussed in Appendix E.  

Each image must be positioned consistently if batch processing is to be used. Guides or 

brackets are needed for consistent alignment. For thick books, the alignment may need to be 

adjusted as the depth of remaining pages changes. The alignment should be verified in the 

camera viewfinder or LCD display at least every few pages and preferably every page.  
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D.2 Copy Stand Workflow 

The basic steps when using a copy stand are listed below. 

• Set the camera settings for: 

o Lowest ASA (to give least grain) 

o White balance matching the color temperature of the lights 

o Manual exposure (actual exposure set later) 

o Output file size for the images 

o Color mode to grayscale or color (Some cameras make color output files even for 

grayscale. The best option in these cases is to create the image in color and convert to 

grayscale with image-editing software.) 

o Output file format (TIFF if possible, or else JPEG or RAW) 

o Bit depth (will not be optional for JPEG or RAW) 

o Output aspect ratio (if adjustable) 

o Output file folder/location on the camera. Delete any unneeded files 

o Color space (sRGB or Adobe RGB) 

o Turn off image stabilization for camera shake (if camera manual recommends for 

tripods) 

o Set other setting for sharpening, color corrections, etc. appropriately 

o Remote shutter release turned on 

o External power (if used) 

• Mount the camera in the copy stand perpendicular to the base. (A level can be used on 

the camera back.) 

• Locate the base and any positioning markers appropriately for the items being digitized. 

• Set and turn on the copy stand lights. Turn off other lights and close any window blinds. 

• Set the exposure using a neutral gray card or equivalent. Usually F11 or higher. 

• If glass is going to be placed on a page to flatten it, set up a test case and check for 

reflections. Make adjustments for reflections, including re-setting exposure if the lights 

are moved. 

• If many images are going to be made using the same settings (as with digitizing a book), 

check a few of the first images to verify the results before making the effort to do all the 

images. 

• For each image: 

o Position the item 

o Blow dust if needed 

o Set focus (either automatically or manually) 
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o Trigger shutter to capture image 

o Record dimensions and other information about the original as needed for 

documentation 

D.3 Initial Processing of Images from a Camera 

Images created with cameras will typically require processing with image-editing software 

such as Photoshop. This processing can include cropping, rotation, resizing, tone and color 

adjustment, converting from color to grayscale, converting to TIFF, and renaming the output file. 

Each of these steps is described below for Photoshop CS and Photoshop Elements. The steps are 

discussed in the order that they would be performed. Methods to batch process a large number 

of files are described in Appendix E. 

Cropping 

Images from a cameral typically will have extraneous areas that are best removed with 

cropping. The initial selection for cropping can be approximate and then the image can be 

enlarged and the selection fine-tuned before the actual cropping is done. For both Photoshop 

Elements and Photoshop CS, the cropping tool can be activated by tapping the C key or by 

clicking the cropping tool icon on the left toolbar. Then set the mouse pointer approximately on 

one corner of the area to be kept in the image and hold the left mouse button down while 

dragging the mouse to the opposite corner. This initial selection can be modified by dragging the 

adjustment points on each side of the selection. If the adjustments jump from one position to 

another rather than move continuously, hold down the Ctrl key while dragging the side. To 

actually crop to the selected area, double click the mouse inside the selected area or hit the Enter 

key. 

Rotation 

Images from a camera may need to be rotated 90 or 180 degrees to be upright. These simple 

rotations are done with the dropdown menu Image> Rotate for Photoshop Elements and 

Image> Image Rotation for Photoshop CS5. Rotations of just a few degrees should not be needed 

because proper alignment on the copy stand is preferable to slight rotations with image-editing 

software.  As noted in Appendix E on batch processing of images, if JPEG lossless rotation and 

cropping are applied, rotation should be done before cropping. 
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Converting from Color to Grayscale 

With some cameras, the best strategy for creating grayscale images is to make the initial 

image in color and then convert the image to grayscale using image-editing software. This is 

appropriate for cameras that are designed primarily for color images and do not handle grayscale 

well. 

As noted in Chapter 5, simply changing the mode of the image from color to grayscale and 

then adjusting tone usually produces good results for historical monotone originals. If this 

process does not produce acceptable results for an image, it is normally best to keep the archived 

master image in color. Chapter 5 discusses methods for converting color images to grayscale 

when this simple conversion does not work well. For example, this simple conversion often does 

not work well when different parts of the image have different degrees of discoloration.  

In both Photoshop Elements and Photoshop CS, the mode is changed to grayscale using the 

drop down menu Image> Mode> Grayscale. Prior to this conversion, all layers should be 

flattened using the dropdown menu Layer> Flatten Image or Ctl-Shift-E.  

Tone and Color Adjustment 

Tone and color adjustments can be made using the methods described in Chapter 3. 

Remember that written documents typically have a narrow range of tone and color, and the 

histogram methods need to be adapted accordingly. If neutral gray is used as the background 

color and is shown anywhere in the image, it can serve as a target for making gray eyedropper 

adjustments as described in Chapter 3.  

Resizing 

Good practice is to record the size of the original item in the documentation for an image. 

With this information, the image can be reproduced in the original size. It is not necessary to set 

the default size of image to the original size because that can be done later if needed. 

Best practice is to have the default size of the digital image be the same size as the original 

item. That is easy with a scanner but the default size for an image from a camera must be set 

with image-editing software. Resizing is done after the image has been cropped. The default size 

is set with the drop down menu Image> Resize> Image Size for Photoshop Elements and 

Image> Image Size for Photoshop CS. Alt+Ctl+I can also be used to initiate this operation.  

On the resize dialog box enter the Document Size width in inches. The height and resolution 

fields should fill automatically based on the image properties. The option for Resample Image 
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should not

Setting the exact dimensions requires more effort if the cropped image includes an area 

outside the original item that was measured. One relatively efficient method is to find the 

dimensions of the original item in pixels and then set the resolution to give the correct size. In 

either Photoshop Elements or Photoshop CS, display the Info panel on the right. If it is not 

displaying, click the dropdown menu Windows> Info. It may be necessary to click on the Info 

tab to display this panel. Once the Info panel is displayed, the X: and Y: fields display the 

location of the mouse pointer. Click on the + icon to the left of the X: and Y: labels and set this 

to pixels. Set the mouse pointer to the hand tool (by tapping H or clicking on the hand in the left 

vertical toolbar). Now set the index finger on the hand pointer to a location on the image that is 

one edge of a known dimension (e.g., edge of a page). Write down the relevant number of pixels 

for either the horizontal (X) or vertical (Y) direction. Then move the pointer to the opposite edge 

of the known dimension (e.g., page) and write down the relevant pixels. The difference between 

these numbers is the number of pixels for the known dimension. Divide this number by the 

number of inches for the known dimension to obtain the resolution (pixels per inch). Enter the 

resolution in the Resolution field on the Image Size dialog box. The width and height in inches 

should fill in automatically.  

 be checked. When resample is turned off, the existing pixels will be used without 

calculating new pixels. Then click Ok. 

If this resizing seems like too much effort, it is reasonable to not resize the image if the size 

of the original item is specified in the documentation file.  

Set File Name and Convert to TIFF 

The output image can be converted to TIFF format and have an appropriate file name set 

using the dropdown menu File> Save As or tapping Alt-Ctl-S. Set the format to TIFF, set the file 

name, and click on the Save button. Make sure the checkbox for “ICC Profile” is checked so the 

output file specifies the appropriate color space. This is particularly important if the color space is 

Adobe RGB. If a dialog box comes up asking about compression for the output file, good practice 

is to choose “None” if the output file is a master image or an image that is intended to be used 

for many purposes over a period of decades. The LZW compression would be acceptable in other 

cases. 

As noted in Chapter 2, high or medium quality JPEG is an option for the output file format 

for documents if storage space is limited and a large number of images will be made, and 

particularly when there will be no adjustments to the master images.  
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